Jump to content
Close
pedrominare

Outro AIMBOT (Combo Leader) não funciona no meu OT !!

Recommended Posts

Bom, o título já diz tudo... eu testo o combo leader (aimbot do elfbot) no meu OT, assim como outros players já testaram, e simplesmente não funciona ! Quando o player que está como leader ataca algum alvo, o outro player que configurou o combo simplesmente não ataca junto !

Tem alguma porta que precise ser liberada para que ele funcione?

Eu uso gcloud.

 



www.icewar.net

Entrem ae galera !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


Open Tibia Server

Quer aprender a criar seu próprio servidor de Tibia? Então está no lugar certo, aqui você encontrará milhares de tutorias, scripts, códigos, mapas e utilitários para que você possa fazer o seu próprio servidor de Tibia partindo do zero.

Redes Sociais

Anuncie no Tibia King

Precisa de mais visibilidade em seus projetos? Quer publicidade para o seu servidor? Anuncie no Tibia King e faça sua divulgação, possuímos centenas de acessos simultâneos e milhares diários, com certeza será a sua solução! A publicação do seu anuncio é instantânea!

×
×
  • Create New...