Jump to content

Search the Community

Showing results for tags 'Como abrir portas'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Tibia King
    • Portal
    • Sobre o Fórum
  • Open Tibia
    • Otserv
    • Tools
    • Codes
    • Clients
    • Maps
    • Websites
  • Management of Ot Servers
    • Otserv Discussions & Research
    • Otserv Tutorials
    • Support and Requests
  • Tibia and Bots
    • Tibia
    • ElfBot
    • Outros Bots
  • Others
    • Announcements
    • Other Programming Languages
    • Graphics and Design
    • Playground (Off-topic)
  • empireserver.net's Atendimento e Dúvidas
  • empireserver.net's Imagens e Show Off
  • empireserver.net's Notas da Staff
  • empireserver.net's Debates
  • empireserver.net's Tutoriais
  • underwar.org's Suporte
  • underwar.org's Tutoriais
  • underwar.org's Geral
  • underwar.org's Comunidade
  • underwar.org's OFF-Topic
  • underwar.org's Área de Desenvolvimento

Calendars

  • Official Calendar
  • OTServs Calendar
  • Several Calendars

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Localization


My character


Favorite OTServ


Bot preferred


Interests

Found 1 result

  1. Olá. Apesar de ter uma conta velha, sou usuário novo. Meu caso é o seguinte, tenho um modem 'zte' e um roteador 'tp-link', ambos estão conectados, sendo o roteador o gateway. Queria saber se para colocar meu ot on é necessário abrir as portas 80, 7171, 7172 nos dois, ou devo configurar o modem em modo bridge e abrir as portas somente no roteador? (obs: Sou novato nos posts). Só reforçando, eu fiz o q achei correto. Abri porta no roteador com endereço do ip fixo que botei para pc, e configurei dmz do modem com o ip que vi na wan do roteador. Porém, nada funcionou... :\ obs: Moden esta
×
×
  • Create New...

Important Information

Confirmação de Termo