Jump to content

Website Site e phpmyadmin não carregam


Recommended Posts

alguem poderia  me ajudar, estou tentando acessar  o site do  meu otserv pelo windows e com  xampp mas simplismente não carregam demoram demais, não consigo acessar nem o phpmyadmin nem  o site  em  si apenas  fica em um carregamento infinito.

antes  eu conseguia entrar normalmente  nos site e ver mas agr só fica nisso, não achei  nada relacionado a isso nas  pesquisas que fiz, alguem poderia ajudar

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • By Henrique Gaudard
      Olá membros do TibiaKing! Tudo bom com vocês? Bom, eu sei criar page, o problema é meu conhecimento em php ser limitado, kkkk, eu queria criar uma página de suporte, eu pretendo criar umas caixas pro cara escrever os dados dele, e pra ele relatar o problema que está sofrendo, até ai eu acho que sei fazer, o negócio todo, é que eu queria que ao o sujeito clicar em "enviar", eu queria que automaticamente todos esses dados e o problema que ele está sofrendo fosse enviado ao meu e-mail para que eu possa analisar o problema/dúvida que o jogador tem enviado no suporte. Isso eu não sei criar, um código php, que envia o formulário que ele preencherá ao meu e-mail, pra ficar mais completo, talvez até criar uma tabela na db de players relacionado ao suporte, se ele já procurou o suporte, ficará na tabela suporte dele os detalhes do suporte, mas isso é opcional, se vocês assim quiserem, não quero ser abusado de mais, hahah. 
       
      Chegar algo como isso no meu e-mail: 
       
      Formulário de Suporte
       
      Jogador "x"
      Nome "x"
      E-mail "x"
      O problema dele... e tals...
       
    • By maleskinho
      Olá pessoal estou tendo problemas que quando cria a guild o sistema não adiciona o rank_id no personagem assim não registrando a guild no personagem.
       
      No Geisor carrega normal tudo no site, só não está indo o ran_id na database personagem.
       
      Se precisar de mais algum arquivo só me informar.
       
      Base otx2, vi que tem o membership e na distro não tem esa função pode ser isso?
      Guild.php
       
       
    • By KR33
      Alguem consegue me ajudar tipo quero fazer aparecer a imagem da vocação do player logo em baixo do nome dele, eu tenho as imagens tenho outro rank que tem isso, porem eu não consigo fazer... é modern acc
       
       
      Codigos:  
       
    • By Henrique Gaudard
      Qual servidor ou Nto World você utiliza como base? Alô @ITALOx
       
      Qual o motivo deste tópico? 
      Gostaria de pedir ajuda com esse erro, ao tentar usar este site. O xampp usado é o mesmo xampp recomendado pelo @ITALOx no post dele, o 1.8.2-2, e verifiquei que ninguém (pelo menos lá nos comentários), não o notificou desse erro.
      Está surgindo algum erro? Se sim coloque-o aqui. 
       
      Você tem o código disponível? Se tiver publique-o aqui: 
      Smarty.class.php:
       
      Alguém por favor, me ajuda? Eu realmente gostei desse site!
       
    • By Brunozin3105
      .Qual servidor ou website você utiliza como base? 
      nao sei qual usar e aonde encontrar
      Qual o motivo deste tópico? 
      nao consigo criar o website do server
      Está surgindo algum erro? Se sim coloque-o aqui. 
       
      Você tem o código disponível? Se tiver publique-o aqui: 
         
      Você tem alguma imagem que possa auxiliar no problema? Se sim, coloque-a aqui. 
       
  • Recently Browsing   0 members

    No registered users viewing this page.


×
×
  • Create New...

Important Information

Confirmação de Termo